Dziwna sprawa z matizem

Witam. Mam problem z odpalaniem samochodu na gorącym silniku.(*)

Problem jest dla mnie o tyle duży, że nie mogą sobie poradzić z nim mechanicy u których byłam. Każdy mówi, że nie spotkał się z takim przypadkiem. Dlatego zaczęłam szukać rozwiązania w internecie i natknęłam się na Państwa stronę, na której zapewniacie fachową pomoc.

Reklama

Zaznaczam, że na autach nie znam się zupełnie, a terminologia z tym związana jest zupełną dla mnie abstrakcją.

Sprawa dotyczy Matiza z 2002 roku (benzyna + gaz). Kiedy jeżdżę na samej benzynie problemu nie ma. Natomiast kiedy przełączę na gaz i po przejechaniu kilku kilometrów zatrzymam się, wyłączę silnik i przeciągu, na przykład dwóch godzin (nie ważne czy po 5 czy 120 minutach, czy na -16 stopniowym mrozie) odpalam go ponownie i... tu zaczyna się PROBLEM, Nie mogę odpalić.

Przekręcam kluczyk parę razy i dopiero po 4-6 próbach ledwo odpala. W pierwszej sekundzie wszystko jest dobrze (akumulator, rozrusznik - wszystko reaguje prawidłowo), ale za moment (to są ułamki sekund) zapala się lampka akumulatora i auto nie odpala. Po wyłączeniu i ponownym uruchomieniu lampka akumulatora dalej się świeci, rozrusznik cały czas pracuje, ale auto nie odpala.

W związku z tym, podczas moich wizyt w warsztatach wymienione zostały: świece, kopułka z palcem rozdzielczym, przewody wysokiego napięcia, filtr powietrza oraz filtr i uszczelka w instalacji gazowej, jak również silnik krokowy.

Odnośnie czujnika powietrza zapewniono mnie, że jest w porządku. Bardzo proszę o pomoc. Ta sytuacja trwa bardzo długo i kosztowała mnie sporo (jak się okazuje niepotrzebnych) wydatków.

Z drugiej strony również martwię się o samochód, gdyż ta sytuacja negatywnie wpływa na inne podzespoły. Jeszcze raz proszę o pomoc, tym bardziej, że nikt nie wie co jest powodem takiej sytuacji. Pozdrawiam Beata.

(*) - list do redakcji.

Dowiedz się więcej na temat: problem

Reklama

Najlepsze tematy

Reklama

Reklama

Strona główna INTERIA.PL

Polecamy

Rekomendacje